aboutsummaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authordebris <marek.kotewicz@gmail.com>2015-09-09 03:51:24 +0800
committerdebris <marek.kotewicz@gmail.com>2015-09-09 03:51:24 +0800
commite961f9d94ac8e6277e3b795af61179491e41dc62 (patch)
treeb9a65abb7d80c8c84fae5299ef5964009871bfc3 /CMakeLists.txt
parentea981cb0f5e5b131a56e420db97e944644ac95d6 (diff)
downloaddexon-solidity-e961f9d94ac8e6277e3b795af61179491e41dc62.tar
dexon-solidity-e961f9d94ac8e6277e3b795af61179491e41dc62.tar.gz
dexon-solidity-e961f9d94ac8e6277e3b795af61179491e41dc62.tar.bz2
dexon-solidity-e961f9d94ac8e6277e3b795af61179491e41dc62.tar.lz
dexon-solidity-e961f9d94ac8e6277e3b795af61179491e41dc62.tar.xz
dexon-solidity-e961f9d94ac8e6277e3b795af61179491e41dc62.tar.zst
dexon-solidity-e961f9d94ac8e6277e3b795af61179491e41dc62.zip
reflect_names
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 1154be0c..f1dcacaf 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -1,6 +1,6 @@
cmake_minimum_required(VERSION 3.0.0)
-set(ETH_CMAKE_DIR "${CMAKE_CURRENT_LIST_DIR}/../helpers/cmake" CACHE PATH "The the path to the cmake directory")
+set(ETH_CMAKE_DIR "${CMAKE_CURRENT_LIST_DIR}/../webthree-helpers/cmake" CACHE PATH "The the path to the cmake directory")
list(APPEND CMAKE_MODULE_PATH ${ETH_CMAKE_DIR})
# Set cmake_policies