aboutsummaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorchriseth <c@ethdev.com>2015-09-23 06:34:03 +0800
committerchriseth <c@ethdev.com>2015-09-23 06:34:03 +0800
commita9cc7c33a02a2660621f37bdbc90e2bbc71eebbd (patch)
treee88a3e84146a77e1ba903be1f06b9cbe9a144dce /CMakeLists.txt
parent3841d399044f1f09b2bed25b58bf30c0e31441f0 (diff)
downloaddexon-solidity-a9cc7c33a02a2660621f37bdbc90e2bbc71eebbd.tar
dexon-solidity-a9cc7c33a02a2660621f37bdbc90e2bbc71eebbd.tar.gz
dexon-solidity-a9cc7c33a02a2660621f37bdbc90e2bbc71eebbd.tar.bz2
dexon-solidity-a9cc7c33a02a2660621f37bdbc90e2bbc71eebbd.tar.lz
dexon-solidity-a9cc7c33a02a2660621f37bdbc90e2bbc71eebbd.tar.xz
dexon-solidity-a9cc7c33a02a2660621f37bdbc90e2bbc71eebbd.tar.zst
dexon-solidity-a9cc7c33a02a2660621f37bdbc90e2bbc71eebbd.zip
Version 0.1.3.
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 06794540..db82855f 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -8,7 +8,7 @@ include(EthPolicy)
eth_policy()
# project name and version should be set after cmake_policy CMP0048
-set(PROJECT_VERSION "0.1.2")
+set(PROJECT_VERSION "0.1.3")
project(solidity VERSION ${PROJECT_VERSION})
# Let's find our dependencies