aboutsummaryrefslogtreecommitdiffstats
path: root/shell/glade/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'shell/glade/Makefile.am')
-rw-r--r--shell/glade/Makefile.am11
1 files changed, 6 insertions, 5 deletions
diff --git a/shell/glade/Makefile.am b/shell/glade/Makefile.am
index ada34672bd..a7e1ac69d3 100644
--- a/shell/glade/Makefile.am
+++ b/shell/glade/Makefile.am
@@ -1,10 +1,11 @@
gladedir = $(datadir)/evolution/glade
-glade_DATA = \
- e-active-connection-dialog.glade \
- e-shell-config-default-folders.glade \
- e-shell-folder-creation-dialog.glade \
- evolution-startup-wizard.glade \
+glade_DATA = \
+ e-active-connection-dialog.glade \
+ e-shell-config-default-folders.glade \
+ e-shell-folder-creation-dialog.glade \
+ e-shell-shared-folder-picker-dialog.glade \
+ evolution-startup-wizard.glade \
e-folder-list.glade
EXTRA_DIST = $(glade_DATA)