aboutsummaryrefslogtreecommitdiffstats
path: root/plugins/python/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'plugins/python/Makefile.am')
-rw-r--r--plugins/python/Makefile.am8
1 files changed, 4 insertions, 4 deletions
diff --git a/plugins/python/Makefile.am b/plugins/python/Makefile.am
index 69fd437312..7a65c4586a 100644
--- a/plugins/python/Makefile.am
+++ b/plugins/python/Makefile.am
@@ -16,10 +16,10 @@ liborg_gnome_evolution_python_la_LIBADD = \
$(E_UTIL_LIBS)
example_sources = \
- examples/hello_python.py \
- examples/org-gnome-hello-python-ui.xml \
- examples/org-gnome-hello-python.eplug.xml \
- examples/Makefile.am
+ example/hello_python.py \
+ example/org-gnome-hello-python-ui.xml \
+ example/org-gnome-hello-python.eplug.xml \
+ example/Makefile.am
EXTRA_DIST = org-gnome-evolution-python.eplug.xml \
$(example_sources)