aboutsummaryrefslogtreecommitdiffstats
path: root/calendar/gui/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'calendar/gui/Makefile.am')
-rw-r--r--calendar/gui/Makefile.am4
1 files changed, 2 insertions, 2 deletions
diff --git a/calendar/gui/Makefile.am b/calendar/gui/Makefile.am
index 43726a6714..9ab62f33a9 100644
--- a/calendar/gui/Makefile.am
+++ b/calendar/gui/Makefile.am
@@ -1,4 +1,4 @@
-SUBDIRS = versit
+SUBDIRS = versit card
help_base = $(datadir)/gnome/help/cal
CFLAGS += -Wall
@@ -88,4 +88,4 @@ install-data-local:
$(mkinstalldirs) $(help_base)/C
$(INSTALL_DATA) $(srcdir)/topic.dat $(help_base)/C/topic.dat
$(INSTALL_DATA) $(srcdir)/gnome-cal.html $(help_base)/C/gnome-cal.html
- cd $(help_base)/C; ln -sf gnome-cal.html index.html \ No newline at end of file
+ cd $(help_base)/C; ln -sf gnome-cal.html index.html