aboutsummaryrefslogtreecommitdiffstats
path: root/em-format/Makefile.am
diff options
context:
space:
mode:
authorMilan Crha <mcrha@redhat.com>2010-12-13 23:30:21 +0800
committerRodrigo Moya <rodrigo@gnome-db.org>2011-06-30 00:41:10 +0800
commit735dd1d0545d8769ac018ff3714c01d39057d7ce (patch)
treea19e78b16f2de5e3dd38fc742a79b44e896a69e3 /em-format/Makefile.am
parent89cc038b39850b294b927c3825601f861985d19c (diff)
downloadgsoc2013-evolution-735dd1d0545d8769ac018ff3714c01d39057d7ce.tar
gsoc2013-evolution-735dd1d0545d8769ac018ff3714c01d39057d7ce.tar.gz
gsoc2013-evolution-735dd1d0545d8769ac018ff3714c01d39057d7ce.tar.bz2
gsoc2013-evolution-735dd1d0545d8769ac018ff3714c01d39057d7ce.tar.lz
gsoc2013-evolution-735dd1d0545d8769ac018ff3714c01d39057d7ce.tar.xz
gsoc2013-evolution-735dd1d0545d8769ac018ff3714c01d39057d7ce.tar.zst
gsoc2013-evolution-735dd1d0545d8769ac018ff3714c01d39057d7ce.zip
Bug #436914 - Reply to inline GPG quotes raw GPG message
Diffstat (limited to 'em-format/Makefile.am')
-rw-r--r--em-format/Makefile.am2
1 files changed, 2 insertions, 0 deletions
diff --git a/em-format/Makefile.am b/em-format/Makefile.am
index 212b45f074..df052fe915 100644
--- a/em-format/Makefile.am
+++ b/em-format/Makefile.am
@@ -5,6 +5,7 @@ privsolib_LTLIBRARIES = libemformat.la
emformatinclude_HEADERS = \
em-format.h \
em-format-quote.h \
+ em-inline-filter.h \
em-stripsig-filter.h
libemformat_la_CPPFLAGS = \
@@ -18,6 +19,7 @@ libemformat_la_SOURCES = \
$(emformatinclude_HEADERS) \
em-format.c \
em-format-quote.c \
+ em-inline-filter.c \
em-stripsig-filter.c
libemformat_la_LDFLAGS = $(NO_UNDEFINED)