aboutsummaryrefslogtreecommitdiffstats
path: root/em-format/Makefile.am
diff options
context:
space:
mode:
authorMilan Crha <mcrha@redhat.com>2010-12-13 23:30:21 +0800
committerMilan Crha <mcrha@redhat.com>2010-12-13 23:30:21 +0800
commita8bde44b69e42fdb5640930e28c5005b897053df (patch)
treefea363167793260e40ae0ddff89dce6aef9f1a93 /em-format/Makefile.am
parentda223fce69fe73305c0ab03abd4f092a72686556 (diff)
downloadgsoc2013-evolution-a8bde44b69e42fdb5640930e28c5005b897053df.tar
gsoc2013-evolution-a8bde44b69e42fdb5640930e28c5005b897053df.tar.gz
gsoc2013-evolution-a8bde44b69e42fdb5640930e28c5005b897053df.tar.bz2
gsoc2013-evolution-a8bde44b69e42fdb5640930e28c5005b897053df.tar.lz
gsoc2013-evolution-a8bde44b69e42fdb5640930e28c5005b897053df.tar.xz
gsoc2013-evolution-a8bde44b69e42fdb5640930e28c5005b897053df.tar.zst
gsoc2013-evolution-a8bde44b69e42fdb5640930e28c5005b897053df.zip
Bug #436914 - Reply to inline GPG quotes raw GPG message
Diffstat (limited to 'em-format/Makefile.am')
-rw-r--r--em-format/Makefile.am2
1 files changed, 2 insertions, 0 deletions
diff --git a/em-format/Makefile.am b/em-format/Makefile.am
index 212b45f074..df052fe915 100644
--- a/em-format/Makefile.am
+++ b/em-format/Makefile.am
@@ -5,6 +5,7 @@ privsolib_LTLIBRARIES = libemformat.la
emformatinclude_HEADERS = \
em-format.h \
em-format-quote.h \
+ em-inline-filter.h \
em-stripsig-filter.h
libemformat_la_CPPFLAGS = \
@@ -18,6 +19,7 @@ libemformat_la_SOURCES = \
$(emformatinclude_HEADERS) \
em-format.c \
em-format-quote.c \
+ em-inline-filter.c \
em-stripsig-filter.c
libemformat_la_LDFLAGS = $(NO_UNDEFINED)