aboutsummaryrefslogtreecommitdiffstats
path: root/data/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'data/Makefile.am')
-rw-r--r--data/Makefile.am5
1 files changed, 4 insertions, 1 deletions
diff --git a/data/Makefile.am b/data/Makefile.am
index a4f37b69b..8ba57bd28 100644
--- a/data/Makefile.am
+++ b/data/Makefile.am
@@ -1,7 +1,10 @@
SUBDIRS = icons
desktopdir = $(datadir)/applications
-desktop_in_files = empathy.desktop.in
+desktop_in_files = \
+ empathy.desktop.in \
+ empathy-accounts.desktop.in \
+ $(NULL)
desktop_DATA = $(desktop_in_files:.desktop.in=.desktop)
@INTLTOOL_DESKTOP_RULE@