aboutsummaryrefslogtreecommitdiffstats
path: root/configure.ac
diff options
context:
space:
mode:
Diffstat (limited to 'configure.ac')
-rw-r--r--configure.ac2
1 files changed, 1 insertions, 1 deletions
diff --git a/configure.ac b/configure.ac
index a5d30bcdc..4b38c595c 100644
--- a/configure.ac
+++ b/configure.ac
@@ -285,7 +285,7 @@ AM_CONDITIONAL(HAVE_PYTHON, test "x$have_python" = "xyes")
AC_ARG_ENABLE(voip,
AS_HELP_STRING([--enable-voip=@<:@no/yes@:>@],
[Add support for Voice and Video call]), ,
- enable_voip=no)
+ enable_voip=yes)
if test "x$enable_voip" = "xyes"; then
AC_DEFINE(HAVE_VOIP, 1, [Define if we have voip])